Configuration ‘compile’ is obsolete and has been replaced with ‘implementation’ and ‘api’.

Configuration 'compile' is obsolete and has been replaced with 'implementation' and 'api'.

只需把compile改为implementation即可。

avatar
  • 本文由 发表于 2018-08-2716:37:37